lunes, 25 de octubre de 2010

Ausencia

Hola, yo siempre he dudado de que alguien leyera este blog, pero debo reconocer que me han reclamado la ausencia de publicaciones en los últimos tiempos.
La antena yagi de 40 mts., me sigue dando problemas.... hay un falso contacto que hace dispara la ROE, pero lo curioso es que después de transmitir un rato, la cosa se normaliza. Pareciera que la radiofrecuencia "calienta" algo y todo se acomoda. He hecho un montón de nuevos países. Ya había logrado los 100 en modo mixto, pero ahora estoy consiguiendo (o pretendiendo) lo mismo en modos separados. He conseguido muchos nuevos países en Europa, ya que estoy mas tiempo en la banda y además algunas cositas raritas como 5N50K, algunos cubanos, A71CM, PJ5, 7Z1HL, 5V7TT, PJ7E, ZL, VK, 5N7M... en fin, que da gusto poder apuntar y conseguir el contacto.
También, con las nuevas instalaciones, he aprovechado para colgar un dipolo para 30 mts., el que ajusté bien y está rindiendo también de maravillas. Tengo armado otro dipolo para 80 mts., pero por trabajo he estado ausente de casa casi 6 días y ademas bastante complicado con la "responsabilidades" laborales, pero ahora entro en una relativa calma, por lo que creo que podré montar el nuevo dipolo.
También he resuelto los problemas de la cúbica, que a pesar de andar bien, no lo hace como yo esperaba.... rinde muy bien en 17 mts, pero en las demás bandas no se puede comparar con la cúbica de High Gain que tuve en La Pampa.....
El próximo fin de semana, estrenamos en el Radio Club, el campo de antenas. Vamos a participar en el CQWWDX SSB, en la categoría M2. Se suman a los compañeros de Huesca, operadores de Teruel y Zaragoza. Estamos todos muy ilusionados con este concurso y particularmente creo que será altamente positivo para el grupo. Así que si escuchan a EE2K, a hacer el contacto.....

viernes, 8 de octubre de 2010

ALELUYA... ALELUYA...

Bueno, después de que se fueran Fernando y Edu, el sábado pasado, coneste cables y ..... la antena no andaba... casi me corto los "gobelinos"... pero aguanté estoicamente.
Curiosamente, la cúbica también dejó de funcionar correctamente.
Recuerdo que instalé un conmutador de antenas externo, al pie de la torre del tejado.
Anoche me traje del Radio Club el analizador de antenas y las medí (a las 2 de la mañana). La yagi de 40.. ROE "infinito".. la cúbica ROE mínima 3:1 y 10:1 de máxima....
Fernando, que está de vacaciones se ofreció a ayudarme a buscar la solución. Vino hoy a las 4 de la tarde y comprobamos la conexión del coaxial en el tejado... todo OK. Quedaba por ver si el problema estaba en el cable de bajada de la antena o en la propia antena. Fernando hizo un puente para colocar en el extremo del coaxial del tejado y subimos a la torre.... bajamos y desplazamos la yagi para poder acceder al conector y comprobamos que el cable estaba bien... o sea... el problema estaba en la antena... Fernando, ubicado en la torre del lado de las conexiones, revisó el balún y a la vista no había problemas, por lo que resolvimos desplazar mas el botalón y bajar el exitado. En esas tareas estaba el Ingeniero, cuando descubrió que uno de los contactos del balún estaba cortado y solo lo mantenía la cinta aislante... bajar a buscar soldador, empatillar y volver todo a su sitio... total unas 3 horitas, pero ahora si.... LA YAGI FUNCIONA Y CON UNA ROE DE 1,2:1.... "la vieja ve los colores".... (espacio especial para argentinos)
Hoy en Hostal de Ipies es San Fernando

domingo, 3 de octubre de 2010

OPERACIÓN TERMINADA...

El sábado, con la ayuda de Fernando y Eduardo, finalmente izamos la yagi de 40 mts.
Mas abajo verán las fotos de como fue el operativo.
Ya el viernes había dejado montada la antena en el campo vecino, así que fue cosa de controlar los contactos ( y soldar una bobina) y comenzar la subida.
Por ser el titular de la estación y no por coraje, me encaramé a la torre mientras Fernando y Edu desde abajo me acomodaban la antena. Luchamos un poco con un cerezo del vecino, la giramos para que pasara sobre los cables de teléfono y con Fernando subiendo a la torre para desenganchar, guiar y/o empujar en menos de una hora estuvo en su sitio.
Como corresponde a las costumbres de la tierra (donde fueres, haz lo que vieres...) nos zampamos dos huevos fritos con chorizo y una ensalada de tomates, cebollas y aceitunas negras. Unas latas de cerveza, chocolate de postre y agradecimiento a los compañeros que dejaron sus cosas para involucrarse en las mías.
Luego, en solitario, instalé la bajada de una futura antena dipolo para 80 mts., crucé los cables de la torre al tejado con una sirga de acero, desmonté la antena windown, que reemplacé por un dipolo para 30 mts, intercalé un choque de RF para la cúbica, acomodé el control del rotor y el mando del conmutador de antenas nuevo (Ameritron)... y con cansancio para dar y regalar me sumergí en la bañera con una lata de cerveza y una revista (CQ, para seguir en el tema)...
Por lo poco que hice con la nueva yagi, creo que serán necesarios algunos ajustes.... pero después de tantos meses, verla arriba en la torre, fue como un orgasmo de RF..... para ver las fotos deberán retroceder a dos subidas anteriores (las fui subiendo en tandas)...... continuará









viernes, 1 de octubre de 2010

CREO QUE YA ESTÁ




Bueno, anoche en la cena del Radio Club, conseguí concretar la presencia de un par de "voluntarios" para subir la yagi....
Hoy controlé el rotor, ajusté todo como dice el manual, lo subí y coloqué en la torre, traje la antena de la nave y la armé en el terreno vecino.... también acomodé algunos caoxiales y dejé instalado el cable del rotor.
Mañana sábado a las 9 espero al personal y si todo sale bien para el mediodía estaré con el cañón instalado